<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Murder of John Pordage to take centre stage in new TV show | Chelmsford Weekly News</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    	<meta property="og:url" content="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/" />
	<meta property="og:site_name" content="Chelmsford Weekly News" />
	<meta property="og:image" content="https://www.chelmsfordweeklynews.co.uk/resources/images/7518329/" />
	<meta property="og:image:width" content="450" />
	<meta property="og:image:height" content="300" />
	<meta itemprop="image" content="https://www.chelmsfordweeklynews.co.uk/resources/images/7518329/" />
	<meta name="twitter:image:src" content="https://www.chelmsfordweeklynews.co.uk/resources/images/7518329/" />
	<meta property="og:title" content="Murder of John Pordage to take centre stage in new TV show" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="195069717177732" />
	<meta property="og:name" content="Murder of John Pordage to take centre stage in new TV show" />
	<meta property="og:description" content="PARENTS, friends and investigators have shared all in a candid documentary on the murder of 34-year-old John Pordage." />
	<meta itemprop="name" content="Murder of John Pordage to take centre stage in new TV show" />
	<meta itemprop="description" content="PARENTS, friends and investigators have shared all in a candid documentary on the murder of 34-year-old John Pordage." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Murder of John Pordage to take centre stage in new TV show" />
	<meta name="twitter:description" content="PARENTS, friends and investigators have shared all in a candid documentary on the murder of 34-year-old John Pordage." />
	<meta name="medium" content="news" />
	<meta name="title" content="Murder of John Pordage to take centre stage in new TV show" />
	<meta name="description" content="PARENTS, friends and investigators have shared all in a candid documentary on the murder of 34-year-old John Pordage." />
<link rel="canonical" href="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/" />
	<meta name="keywords" content="" />
	<meta property="fb:pages" content="1431176307138060" />

<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Murder of John Pordage to take centre stage in new TV show",
        "datePublished": "2019-05-29T15:42:20Z",
        
        "dateModified": "2019-05-29T15:42:20Z",
        
        "mainEntityOfPage": "http://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/",
        "author": {
            "@type": "Person",
            "name": "Chelmsford Weekly News Staff"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://www.chelmsfordweeklynews.co.uk/resources/images/7518329.jpg/",
            "width": 1280,
            "height": 720
        },
        "publisher": {
            "@type": "Organization",
            "name": "Chelmsford Weekly News",
            "logo": {
                "@type": "ImageObject",
                 "url": "http://www.chelmsfordweeklynews.co.uk/resources/images/sitelogo/",
                 "width": "385",
                 "height": "91"
            }
        }
      }
</script>




    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=7GY5G2Xk" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=7GY5G2Xk" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/engage-style-dark_blue.css?r=7GY5G2Xk" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=7GY5G2Xk"></script>


<!-- standard PianoInit -->
<script>
window.usePiano = false;
</script>






<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    // googletag.cmd.push(function() {
    //     if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
    //         googletag.pubads().setRequestNonPersonalizedAds(0);
    //     } else {
    //         googletag.pubads().setRequestNonPersonalizedAds(1);
    //     }
    // });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=7GY5G2Xk"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.chelmsfordweeklynews.co.uk',
        section     : 'news',
        site        : 'www.chelmsfordweeklynews.co.uk',
        context     : 'Violent Crime',
        weather     : 'rain'.toLowerCase(),
        temp        : '11-15',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

    <link rel="shortcut icon" href="/resources/images/1768484/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/1768484/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/3050487/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/3050485/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/3050488/">


</head>
<body class="schemeRed" data-cache-buster="7GY5G2Xk" data-template="engage" data-template-colour="Red" data-namespace="redesign">

    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=7GY5G2Xk"></script>
<script src="/resources/files/53138/?r=7GY5G2Xk"></script>

<div id="piano-message" style="width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>
<div id="piano-top-message" style="width: 100%; position: fixed; top: 0; text-align: center; z-index: 5000000;"></div>
<!-- <div id="piano-left-message" style="display:none; width: 100%; position: fixed; left: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
<div id="piano-right-message" style="display:none; width: 100%; position: fixed; right: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
 -->
 





    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign ResponsiveHeaderTopNavigationLinks --><ul>
    
    

    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    
    
    
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://directory.chelmsfordweeklynews.co.uk">Local Listings</a></li>
    <li><a href="/li/">Local Info</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
    <!-- <li><a href="https://www.exchangeandmart.co.uk/local-used-cars/chelmsford">Exchange and Mart</a></li> -->
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Chelmsford /" title="Weather in Chelmsford ">
            <div class="weather-icon">
                <div class="windyrain-cloud"></div>
                <div class=" icon-rain"></div>
            </div>
            <p class="xx-small c-align">Chelmsford  14°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/ChelmsfordTimes" target="_blank" title="Find us on Facebook">Chelmsford Times</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/ChelmsfordTimes" target="_blank" title="Find us on Twitter">Chelmsford Times</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=7GY5G2Xk" alt="Chelmsford Weekly News" style="" class="brand "/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=7GY5G2Xk" alt="Chelmsford Weekly News" class="brand"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/img/poppy.svg" alt="Chelmsford Weekly News Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=fbshr" data-share-headline="Murder of John Pordage to take centre stage in new TV show"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=twtrec" data-share-headline="Murder of John Pordage to take centre stage in new TV show"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/jobs/">Jobs</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/leisure/">What's On</a>

            </li>
            

            <li>
                <a href="/competitionsnew/">Competitions</a>

            </li>
            

            <li>
                <a href="/announcements/">Announcements</a>

            </li>
            

            <li>
                <a href="/eedition/">e-editions</a>

            </li>
            

            <li>
                <a href="/photosales/">Photosales</a>

            </li>
            

            <li>
                <a href="/digitalmarketing/">Digital Marketing</a>

            </li>
            

            <li>
                <a href="/education/">Education</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/localnews/">Local News</a>
                        </li>
                        

                        <li>
                            <a href="/news/traffic/">Traffic</a>
                        </li>
                        

                        <li>
                            <a href="/news/national/">National</a>
                        </li>
                        

                        <li>
                            <a href="/news/emailtheeditor/">Email the Editor</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/jobs/">Jobs <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/jobs/">Search Jobs</a>
                        </li>
                        

                        <li>
                            <a href="/jobs/advertise/">Post a Job</a>
                        </li>
                        

                        <li>
                            <a href="/jobs/jobs_news/">Jobs News</a>
                        </li>
                        

                        <li>
                            <a href="/jobs/recruitment1/">Join Us</a>
                        </li>
                        

                        <li>
                            <a href="/jobs/media_pack/">Media Pack</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/conference_south/">Conference South</a>
                        </li>
                        

                        <li>
                            <a href="/sport/localsport/">Local Sport</a>
                        </li>
                        

                        <li>
                            <a href="/sport/county/">County Sport</a>
                        </li>
                        

                        <li>
                            <a href="/sport/national/">National Sport</a>
                        </li>
                        

                        <li>
                            <a href="/sport/cricket/">Cricket</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/leisure/">What's On <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/leisure/music/">Music</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/competitions/">Competitions</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/showbiz/">National Entertainment News</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/readertravel/">Reader Travel</a>
                        </li>
                        

                        <li>
                            <a href="/leisure/gamesreviews/">Games Reviews</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/competitionsnew/">Competitions <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/competitionsnew/readeroffers/">Reader Offers</a>
                        </li>
                        

                        <li>
                            <a href="/competitionsnew/termsandconditions/">T&amp;C's</a>
                        </li>
                        

                        <li>
                            <a href="/competitionsnew/winners/">Winners</a>
                        </li>
                        

                        <li>
                            <a href="/competitionsnew/dvd/">The Way We Were DVD</a>
                        </li>
                        

                        <li>
                            <a href="/competitionsnew/contactus/">Contact Us</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Announcements <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/eedition/">e-editions</a>
                    
                </li>
                

                <li >
                    <a href="/photosales/">Photosales <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/photosales/introduction/">Introduction</a>
                        </li>
                        

                        <li>
                            <a href="/photosales/contactus/">Contact Us</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/digitalmarketing/">Digital Marketing</a>
                    
                </li>
                

                <li >
                    <a href="/education/">Education <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/education/secondary-schools/">Secondary Schools</a>
                        </li>
                        

                        <li>
                            <a href="/education/6th-form-colleges/">Colleges</a>
                        </li>
                        

                        <li>
                            <a href="/education/top-rated/">Ofsted Top Rated</a>
                        </li>
                        

                        <li>
                            <a href="/education/events/">Events</a>
                        </li>
                        

                        <li>
                            <a href="/education/parents/">Parents' Guides</a>
                        </li>
                        

                        <li>
                            <a href="/education/educationnews/">Education News</a>
                        </li>
                    </ul>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <div class="container" id="piano-container-top" style="margin-bottom: 20px"></div>
            <!-- standard StickyArticleNav --><!-- sticky article nav -->
<div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="Chelmsford Weekly News" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Murder of John Pordage to take centre stage in new TV show</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=twtrec" data-share-headline="Murder of John Pordage to take centre stage in new TV show">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="whatsapp://send?text=Murder%20of%20John%20Pordage%20to%20take%20centre%20stage%20in%20new%20TV%20show%0A%0Ahttp%3A%2F%2Fwww.chelmsfordweeklynews.co.uk%2Fnews%2F17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show%2F%3fref%3Dwa" class="article-sticky-social-whatsapp custom-sharing">
                <span class="fa fa-whatsapp"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>

                <span class="article-sticky-social-comment-count">1</span>

            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div id="nextup-config" data-position="top" data-mobile-position="bottom" data-module-name="" data-module-path="/news/" data-track-events="false"></div>


<div id="BlockArticleContainer" class="container">
<!-- standard BlockArticleDisplay --><!-- standard BlockArticleFrontEndConfig -->


    <div id="BlockArticleDisplay" class="container">
        <article id="article" class="article-wrapper" data-id="17671589">
            <ul class="article-tags">
<li>
                    <a href="/news/">News</a>
                </li>
            </ul>


<!-- standard BlockArticleVariantStandard -->
            <time datetime="2019-05-29 15:42:20"
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1559140940"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="29.05.2019">&nbsp;
            </time>


            <h1 class="headline no-author-details">Murder of John Pordage to take centre stage in new TV show</h1>


    
        
    




            <div class="article-row-container">
                <div class="article-row-container-left">
                    <div class="v2">

                        <!-- standard BlockArticleContent --><div id="BlockArticleContent">



    

        <div class="article-hero light-background">
            
            <div class="article-image-containter">
                <img src="/resources/images/7518329.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" style="min-height: 300" alt="Murder of John Pordage to take centre stage in new TV show"/>

                
                    
                    
                
            </div>
            <p class="hero-caption"><span>Murder of John Pordage to take centre stage in new TV show</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    <!---->

    


    
    <div class="social-circles-component-v2 top-socialbar">
        <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/%3fref%3Dfbm&app_id=195069717177732" class="fb-messenger-link">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=twtrec" data-share-headline="Murder of John Pordage to take centre stage in new TV show">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Murder%20of%20John%20Pordage%20to%20take%20centre%20stage%20in%20new%20TV%20show%0A%0Ahttps://www.chelmsfordweeklynews.co.uk%2Fnews%2F17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show%2F%3fref%3Dwa" class="whatsapp-link mobile-toggle mobile-hide">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

    <a href="#comments-anchor" class="small comments-button">
        <i class="m-icon-chat"></i>
        <span class="comment-text-container">1<span class="comment-text">&nbsp;comment</span></span>
        <i class="m-icon-angle-down"></i>
    </a>


    </div>
    

    <div id="DFP_article_fluid_1"></div>

    <div class="article-body">
        <div>
            <div class="p402_hide"><p class="article-first-paragraph">
  PARENTS, friends and investigators have shared all in a candid documentary on the murder of 34-year-old John Pordage.
</p>
<p>
  Channel 5 Star's Killer Kid: The Murder of John Pordage centres around the incident that saw John attacked with a cosh, and 17-year-old Bradley Blundell fatally shoot John on August 5 2017 at a BP garage in Baddow Road, Great Baddow.
</p>
<p>
  Following an exchange of words at the petrol station, Blundell shot John, from South Woodham Ferrers at point blank range, with one shot hitting a telephone box down the road, the other hitting him in the chest.
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<p>
  DCI Martin Pasmore, of the Kent and Essex Crime Directorate, said: "When you look at the amount of fire arms offences in Essex, they are nothing like this."
</p>
<p>
  The incident sent shockwaves through the city.
</p>
<p>
  After the incident, Blundell, of Cromwell Close, Boreham directed driver of a blue Ford Fiesta, Ella Colgate, 18, and a group of other young people in the blue Ford Fiesta to the Saltmarshes in Maldon, where DCI Pasmore said they burned their clothes, and Blundell even covered himself in petrol to remove any evidence.
</p>
<p>
  He added: "Blundell had washed himself in petrol so there was clearly forensic awareness amongst them to deal with that aspect of gunshot residue.
</p>
<p>
  "We found areas of burned grass, buttons from jeans and it started to transpire that it was Blundell that was directing the actions that took place here.
</p>
<p>
  DS Louise Giles from Essex Police said: "It was something everybody was so impacted by because nobody ever imagined that it would happen.
</p>
<p>
  "These were kids, kids with guns."
</p>
<p>
  A manhunt then ensued, with two suspects, Saul Stanley, 18 and an unnamed boy already in custody, but Blundell was still at large.
</p>
<p>
  Sue Wilson remembered the moment she was asked to identify her son's body.
</p>
<p>
  DS Giles described the moment as one of the hardest parts of the investigation.
</p>
<p>
  She said: "You go in there, and you can't go near him because it's a crime scene, because John is a crime scene.
</p><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>
<p>
  "So I thought, why are they doing now whatever they want to do, but I cannot kiss or touch John."
</p>
<p>
  Mrs Wilson believed that all the teenagers inside the vehicle should have been arrested for John's death.
</p>
<p>
  After 239 days on the run, on March 30, Blundell handed himself into police in Amsterdam, shortly after his fellow suspects had appeared in court and been sentenced.
</p>
<p>
  He was extradited back to the UK and held in Chelmsford Prison until he appeared in court.
</p>
<p>
  Quickly after he arrived back in the country, Colgate was arrested for perverting the course of justice, accepting instructions from Blundell to lie to the court, claiming she could not remember what happened.
</p>
<p>
  She asked her friend, Florence Lawes, who was in the car at the time to do the same.
</p>
<p>
  Allan Compton, prosecution barrister, said: "During the first trial when she gave evidence, she didn't have any difficulty then in saying things that were helpful for that juvenile.
</p>
<p>
  "But in order to do so, those answers had to be unhelpful for Bradley Blundell.
</p>
<p>
  "That was fine in the first trial because he wasn't there in the dock.
</p>
<p>
  "Those words came back to haunt her, because I had that transcript.
</p>
<p>
  "She realised she had gone down the wrong path."
</p>
<p>
  She received 12-months in prison for perverting the course of justice.
</p>
<p>
  At trial Blundell had claimed to be holding the cosh that struck John and he never handled the gun.
</p>
<p>
  After CCTV investigation, the prosecution proved Blundell's claim to be wrong.
</p><div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>
<p>
  The jury later found Blundell guilty of the murder of John Pordage, a result his mother described as a "relief".
</p>
<p>
  On January 25 at Chelmsford Crown Court, he was sentenced to 22 years for murder.
</p>
<p>
  Mrs Wilson added: "I do not think people realise how bad it has got.
</p>
<p>
  "Everything has changed. I'm not the same person I was before, I know that he will be saying; 'Mum go and get a life', but what sort of life?"
</p>
<p>
  The documentary will air on Monday, June 3, at 9pm.
</p>
<p>
  "I could not deal with the fact of him walking from that, no way."
</p>
<p>
  "John was fun, and he always wanted to please people."
</p>
<p>
  "He was the only person who had the time and energy to put that much time into pleasing people.
</p>
<p>
  "Nobody should be murdered, not that way."
</p>
<p>
  Mark said: "I locked eyes with him in that courtroom, he just stared at me, pure evil."
</p>
<p>
  Sue Wilson, John's mother spoke about her feelings throughout the 18-month investigation, which saw Blundell travel across Europe to evade capture.
</p>
<p>
  Remembering the moment she was asked to identify her son's body, she said: "You go in there, and you can't go near him because it's a crime scene, because John is a crime scene.
</p>
<p>
  "So I thought, why are they doing now whatever they want to do, but I cannot kiss or touch John."
</p>
<p>
  Blundell, of Cromwell Close, Boreham was on bail for offences that included possession of class A drugs and for handling two knives in a public place.
</p>
<p>
  Blundell, Saul Stanley, 18, and an unnamed boy started the night by stealing a motorbike from an address in Brentwood, however, because they could not drive at the time, they needed someone to get them to the vehicle from Chelmsford.
</p><div id="inArticleAd-4" class="advert-container"><div id="DFP_in_article_4"></div></div>
<p>
  They asked 18-year-old Ella Colgate to drive them to the vehicle on the evening of August 4 in exchange for &pound;40.
</p>
<p>
  After collecting the stolen vehicle, they then travelled to the petrol station in Baddow Road, where they encountered John and his friend Jamal Samuels, who had left a bar in Chelmsford City Centre, and were walking to buy cigarettes and a Lucozade.
</p>
<p>
  It is believed one of John and Jamal had made a comment towards Colgate, saying something to the effect of "nice bum", which the boys, including Blundell took exception to.
</p>
<p>
  DCI Pasmore said: "The first thing that comes out is the vehicle.
</p>
<p>
  "We then started searching for that car, and we stop checked the vehicle with the owner driving it, who was the father of an 18-year-old girl, called Ella Colgate."
</p><div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    callback: function() {
        RelatedArticleBlock.init(false);
    },
    params: {ns: 'redesign', 'article_ids': '17670370,17671252,17670966,17667870,17669434', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script></div>
<p>
  "From speaking to Ella and getting some basic information, we realised that she was in the car with her friend, Florence Lawes they opened up to us about what happened that night."
</p>
<p>
  In the back of the blue Ford Fiesta were the three boys.
</p>
<p>
  "These lads in this car were the key individuals we really needed to get a grip of, as soon as we could."
</p>
<p>
  CCTV footage showed John and Jamal laughing at what they considered to be "light hearted banter", and they thought no more of it.
</p>
<p>
  After a scuffle broke out, footage does not show what happened, except for John falling to the ground outside the forecourt, nearby to where a memorial has been placed at the scene.
</p><div id="inArticleAd-5" class="advert-container"><div id="DFP_in_article_5"></div></div>
<p>
  A message of the memorial states: "The tears in our eyes we can wipe away, the ache in our hearts will always stay."
</p>
<p>
  The incident sent shockwaves through the city.
</p>
<p>
  DS Louise Giles from Essex Police said: "It was something everybody was so impacted by because nobody ever imagined that it would happen.
</p>
<p>
  "These were kids, kids with guns."
</p>
<p>
  an unnamed boy rode the motorbike back to Brentwood, while Colgate, her friend and the two other teenage boys drove in the Fiesta behind.
</p>
<p>
  They eventually stopped at petrol station in Chelmer Village to fill up, however, none of the machines would accept any of their payment cards.
</p>
<p>
  After failing to fill up the motorbike, the group left the vehicle at the garage.
</p>
<p>
  Reiss Thompson, a close friend of John, said: "When we heard it was teenagers who were involved, young 16 or 17-year-olds, it just seemed even more pointless.
</p>
<p>
  Mark Jones, who had been friends with John since they were nine, said: "It's the eternal question, and it will always be the question, why?
</p>
<p>
  "Why did they do it?
</p>
<p>
  "We are not used to gun crime in Chelmsford.
</p>
<p>
  "Teenagers with guns, you wonder what the hell is going on."
</p>
<p>
  The investigators were At around 3am, CCTV showed Colgate's Fiesta driving towards the Saltmarshes in Maldon, ten miles from Chelmsford.
</p>
<p>
  Blundell directed the group as the proceeded to take petrol and start setting fires on the land burning the clothes they were wearing and any other potential evidence.
</p>
<p>
  DCI "Blundell had washed himself in petrol so there was clearly forensic awareness amongst them to deal with that aspect of gunshot residue.
</p>
<p>
  "We found areas of burned grass, buttons from jeans and it started to transpire that it was Blundell that was directing the actions that took place here.
</p>
<p>
  Mark "How have these boys got the knowledge to say; 'I'm going to dowse myself in petrol to get rid of evidence, what 17-year-old boys know these things?
</p>
<p>
  "It was earth shattering to see Sue on her first appeal, to see a lady you have known 30 years, literally dying in front of a camera."
</p>
<p>
  Officers had been searching for information throughout the next day, to find Blundell was in Selfridges, in London, shopping for his girlfriend.
</p>
<p>
  Phone tracking found the trio involved in the incident the night before had travelled to Norwich.
</p>
<p>
  The unnamed boy gave himself up by August 7.
</p>
<p>
  Stanley gave himself up to police within a couple days after.
</p>
<p>
  Meanwhile, Blundell was spotted in Enfield, before he had "gone off the grid".
</p>
<p>
  "I just wanted to think about John and I was being asked questions about him, it made me angry."
</p>
<p>
  Allan Compton, prosecution barrister, said: "During the first trial when she gave evidence, she didn't have any difficulty then in saying things that were helpful for that juvenile.
</p>
<p>
  "But in order to do so, those answers had to be unhelpful for Bradley Blundell.
</p>
<p>
  "That was fine in the first trial because he wasn't there in the dock.
</p>
<p>
  "Those words came back to haunt her, because I had that transcript.
</p>
<p>
  "She realised she had gone down the wrong path."
</p>
<p>
  She received 12-months in prison for perverting the course of justice.
</p>
<p>
  The documentary will air on Monday, June 3, at 9pm.
</p>
<p>
  Jamal Samuels initially wrongly identified a brown haired man had fired the gun that killed John Pordage.
</p>
</div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_6fwksb2gz7htprpvnbpgjrixje';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script>
        </div>
        <div class="clearfix"></div>
    </div>


</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>



<div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>



<div id="inArticleAd-4" class="advert-container"><div id="DFP_in_article_4"></div></div>



<div id="inArticleAd-5" class="advert-container"><div id="DFP_in_article_5"></div></div>

<div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    callback: function() {
        RelatedArticleBlock.init(false);
    },
    params: {ns: 'redesign', 'article_ids': '17670370,17671252,17670966,17667870,17669434', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script>
</div>
-->



                        <div id="DFP_teads"></div>






                        <div class="social-circles-component-v2 bottom-socialbar">
                            <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/%3fref%3Dfbm&app_id=195069717177732" class="fb-messenger-link">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=twtrec" data-share-headline="Murder of John Pordage to take centre stage in new TV show">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Murder%20of%20John%20Pordage%20to%20take%20centre%20stage%20in%20new%20TV%20show%0A%0Ahttps://www.chelmsfordweeklynews.co.uk%2Fnews%2F17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show%2F%3fref%3Dwa" class="whatsapp-link mobile-toggle mobile-hide">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.chelmsfordweeklynews.co.uk/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

    <a href="#comments-anchor" class="small comments-button">
        <i class="m-icon-chat"></i>
        <span class="comment-text-container">1<span class="comment-text">&nbsp;comment</span></span>
        <i class="m-icon-angle-down"></i>
    </a>


                        </div>


                        <!-- START COMMENTS -->
                        <!-- standard ResponsiveArticleDisplayCommentsWrapperV3 --><div id="comments-feedback-anchor"></div>
<div class="comments-wrapper-v3" style="display: none;">
    
    <section>
        <!-- section from the ResponsiveCommentsInclude -->
        

        

        

        

        
            <div id="comments-anchor"></div>



            
                <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                    <span class="fa fa-warning large"></span>
                    <span class="message small">Sorry, an error occurred.</span>
                </div>

                
                    <div class="comment-status">
                        <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                    </div>
                

                
            

            <div class="clearfix"></div>
            
            <div class="row comment-sort-bar p-1">
                
                <div class="col-md-12">
                    <div class="text-right">
                        <label>Order by</label>
                        <select name="commentSort" id="comments-sort" class="form-control" style="width: auto; display: inline-block">
                            <option value="oldest">Oldest first</option>
                            <option value="newest">Newest first</option>
                            <option value="score">Highest scored</option>
                            <option value="score-l">Lowest scored</option>
                        </select>
                    </div>
                </div>
            </div>
                <div id="comments-list" data-article-id="17671589" class="wider" >
                    <div class="loading-container">
                        <div class="loader">Loading comments...</div>
                    </div>
                    <div id="commentTemplate">
                        <div class="comment" style="display: none;">
                            <span class="comment-username"></span>
                            <span class="formatTimeStampEs6 timestamp posted-date" data-show-time="true" data-timestamp="" data-format="comments"></span><div class="clearfix"></div>
                            <div class="comment-body clearfix">
                                <span class="ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></span>
                                <button class="btn btn-sm ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></button>
                                <button class="suspend admin-button btn btn-sm pull-right" id="s_" title="Suspend this comment">Suspend</button>
                                <span class="comment-text"></span>
                                <p class="timestamp last-edited">
                                    Last Updated: <span class="formatTimeStampEs6" data-timestamp="" data-format="comments" data-show-time="true"></span>
                                </p>
                            </div>
                            <div class="row">
                                <div class="col">
                                    <div class="btn-group pull-left" role="group" aria-label="">
                                        <button class="btn btn-sm reply">Reply</button>
                                        <button class="btn btn-sm quote">Quote</button>
                                    </div>

                                </div>
                                <div class="col text-right">
                                    <div role="group" aria-label="">
                                        <button class="btn btn-sm btn-success edit-comment" data-id="">Edit</button>
                                        <button class="btn btn-sm btn-danger delete-comment" data-id="">Delete</button>
                                        <button class="btn btn-sm btn-primary comment-report">Report</button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="replyTemplate">
                        <div class="reply-area" style="display: none;">
                            <div class="content-wrapper wider border-themed">
                                <div>
                                    <span class="comment-username"></span>
                                    <img src="/resources/static/nile/img/bg-reply-right.png" class="replying-icon" width="19" height="16" alt="Replying">
                                    <span class="comment-replyto"></span>
                                </div>
                                    <form method="post" action="?action=add_comment" class="reply-comment-form">
                                    <input type="hidden" name="inReplyTo" value="">
                                    <input type="hidden" name="quote" value="">
                                    <input type="hidden" name="article_id" value="">
                                    <div class="comment quote-preview" style="display: none;">
                                        <blockquote><strong></strong> wrote:<br><span></span></blockquote>
                                    </div>
                                    <textarea name="comment" class="comment-entry-box" placeholder="Your reply"></textarea>
                                    <button class="btn btn-sm btn-primary button-post-comment">Post reply</button>
                                </form>
                                <div class="clearfix"></div>
                            </div>
                        </div>
                    </div>

                    <div id="editTemplate">
                        <div data-id="" class="edit-comment-form" style="display: none;">
                            <div class="alert alert-bad alert-danger edit-comment-form-warning" style="display: none;">
                                <span class="icon icon-alert"></span> <span class="message"></span>
                            </div>
                            <textarea class="edit-comment-box"></textarea>
                            <button class="btn btn-sm btn-success edit-save">Save comment</button>
                            <button class="btn btn-sm btn-danger edit-cancel">Cancel</button>
                        </div>
                    </div>

                    <div id="deleteTemplate">
                        <div data-id="" class="delete-comment-form" style="display: none;">
                            <div class="alert alert-bad alert-danger delete-comment-form-warning" style="display: none;">
                                <span class="icon icon-alert"></span> <span class="message"></span>
                            </div>
                            <p>Are you sure you want to delete this comment?</p>
                            <button class="btn btn-sm btn-danger delete-confirm" data-id="">Yes, delete the comment</button>
                            <button class="btn btn-sm btn-success delete-cancel" data-id="">No, keep the comment</button>
                        </div>
                    </div>

                    <div id="reportTemplate" class="report-form hidden">
                        <div id="commentsform" class="commentPost" style="background-color: lightgrey; padding: 10px; border: solid darkgrey 1px;">
                            <h3>Report This Comment</h3>
                            <div class="validateError hidden alert alert-danger"></div>

                            <form method="post" class="genericForm clearfix">
                                <input type="hidden" name="id" id="comment-id" value="" />
                                <p id="report-form-name"><input type="text" name="name" id="report-name" value="" placeholder="Please enter your name."/></p>
                                <p id="report-form-email" ><input type="text" name="email" id="report-email" placeholder="Please enter your email."/></p>
                                    <p d="report-form-reason"><textarea name="comment" id="report-reason" placeholder="Please enter the reason for your report. Please note we will not accept reports with HTML tags or URLs in them."></textarea></p>
                                <button type="submit" name="submit" class="btn btn-sm btn-danger report-submit" value="Report comment">Report comment</button>
                            </form>
                        </div>
                    </div>
                </div>

                
            
        
    </section>
</div>

                        <!-- END COMMENTS -->

                        <div data-block-pull="block-taboola-inline-pull"></div>

                        <!-- <div class="plista-container">
                            <div class="plista">
                                <div data-widget="plista_widget_belowArticle"></div> -->
                                <script type="text/javascript">
                                    // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                    // }({
                                    //     "publickey": "a708bdd94577b23dc25a7e83"
                                    // }));
                                </script>
                            <!-- </div>
                        </div> -->
                    </div>
                </div>
                <div class="article-row-container-right">
                    <aside class="v2">


                        <div id="advertisingContainer">
                            <div>
                                <div class="side-ad" id="DFP_premium_mpu">
                                </div>
                            </div>
                        </div>



                        <section class="block mega-news-block">
                            <aside>
                                <!-- standard BlockMegaNewsMostPopularV3 --><section class="most-popular-component-v3">
    <ul class="nav mpcv3-nav-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most read</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Commented</a></li>
    </ul>
    <!-- block mega-news-most-popular -->
    <section class="mpcv3-container" data-name="ArticleBody (Most Popular)">
        <!-- Tab panes -->
        <div class="most-tab-content">
            <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
                <div class="loading-container">
                    <div class="loader">Loading...</div>
                </div>
                <ol class="most-popular-list" id="MostRead1" data-limit="10" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                    <li style="display: none">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                    <li class="advert">
                        <div id="DFP_standard_mpu_1"></div>
                    </li>
                </ol>

                
                <div class="c-align semi-loud see-more-stories">
                    <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                        Read more <i class="m-icon-right-open-1"></i>
                    </a>
                </div>
                

            </div>
            <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
                <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                    <li style="display: noe">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                </ol>
            </div>
        </div>
    </section>
</section>

                            </aside>
                        </section>

                        <div class="side-ad" id="DFP_standard_mpu_2"></div>

                        <section class="redesign-cta cta-component-contributions">
                            <div class="row">
                                <div class="col-12">
                                    <i class="m2-icon-ugc-cta"></i>
                                    <p>Get involved with the news in your community</p>
                                </div>

                                <div class="col-12 send-us-your-news">
                                    <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                                </div>
                            </div>
                        </section>

                        <!--<div class="side-ad" id="DFP_standard_mpu_1"></div>-->
                        <div class="side-ad" id="DFP_on_scroll"></div>
                    </aside>
                </div>
            </div>
        </article>
    </div>

    <script src="/resources/responsive-static/es6/dist/comments.js?r=7GY5G2Xk"></script>


<div id="block-taboola-inline-pull">
    <section class="promoted-block">
        <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>

    </section>
</div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-a" data-number-of-articles="1">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_1"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-b" data-number-of-articles="1">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_2"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-c" data-number-of-articles="1">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_3"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-d" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><!-- standard BlockArticleFrontEndConfig -->


<div id="largeMoreArticles" >


    <div class="row">
<div class="col-md-6 col-lg-8">
            <article class="nq-article-card nq-sm-tall nq-md-tall nq-lg-tall article-card-highlighted article-card-lead" data-position="">
    
                <div class="article-card-image">
                    <a href="/news/17670370.rail-staff-racially-abused-after-dispute-over-ticket-at-chelmsford-station/">
                        <picture title="Rail staff racially abused after dispute over ticket at station" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9915021.jpg?htype=10&amp;type=mc2">
                            <source srcset="/resources/images/9915021.jpg?htype=10&amp;type=mc2">
                        </picture>
                    </a>
                </div>
    

                <div class="nq-article-card-content">
    
        
    

                    <a href="/news/17670370.rail-staff-racially-abused-after-dispute-over-ticket-at-chelmsford-station/"><h2 class="nq-article-card-headline">Rail staff racially abused after dispute over ticket at station</h2></a>
                    <div class="nq-article-meta">
                        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
    
    
    
                        <a title="Read comments" class="comments-count" href="/news/17670370.rail-staff-racially-abused-after-dispute-over-ticket-at-chelmsford-station/#comments-anchor"><span><i class="m-icon-chat"></i>12</span></a>
    
                    </div>

    <!-- standard BlockArticleAdminLinks -->

                </div>
            </article>
        </div>

        <div class="col-md-6 col-lg-4">
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/">
        <picture title="Murder of John Pordage to take centre stage in new TV show" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/7518329.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/7518329.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/"><h2 class="nq-article-card-headline">Murder of John Pordage to take centre stage in new TV show</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17671589.murder-of-john-pordage-to-take-centre-stage-in-new-tv-show/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-standard" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17671252.property-firm-holds-womens-business-event/">
        <picture title="the event" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9917370.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9917370.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17671252.property-firm-holds-womens-business-event/"><h2 class="nq-article-card-headline">Property firm holds women&#39;s business event</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>

    <div class="row">
<div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17670966.motorists-facing-longest-streak-of-petrol-price-rises-since-2016/">
        <picture title="Petrol prices" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9916576.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9916576.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17670966.motorists-facing-longest-streak-of-petrol-price-rises-since-2016/"><h2 class="nq-article-card-headline">Motorists facing longest streak of petrol price rises since 2016</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17670966.motorists-facing-longest-streak-of-petrol-price-rises-since-2016/#comments-anchor"><span><i class="m-icon-chat"></i>3</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17667870.st-michaels-church-galleywood-opens-book-of-condolences-after-tragic-death-of-leo-9/">
        <picture title="Church opens book of condolences after tragic death of Leo, 9" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9909867.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9909867.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17667870.st-michaels-church-galleywood-opens-book-of-condolences-after-tragic-death-of-leo-9/"><h2 class="nq-article-card-headline">Church opens book of condolences after tragic death of Leo, 9</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17669434.chelmsford-prison-fails-to-make-significant-improvements-to-reduce-drug-use/">
        <picture title="Chelmsford prison." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9783799.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9783799.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17669434.chelmsford-prison-fails-to-make-significant-improvements-to-reduce-drug-use/"><h2 class="nq-article-card-headline">Prison fails to make significant improvements to reduce drug use</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17669434.chelmsford-prison-fails-to-make-significant-improvements-to-reduce-drug-use/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17669116.drag-acts-to-hold-story-timesfor-children-as-young-as-five-in-southend/">
        <picture title="Southend Forum" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9912955.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9912955.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17669116.drag-acts-to-hold-story-timesfor-children-as-young-as-five-in-southend/"><h2 class="nq-article-card-headline">Drag acts to hold story time for children as young as five</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17669116.drag-acts-to-hold-story-timesfor-children-as-young-as-five-in-southend/#comments-anchor"><span><i class="m-icon-chat"></i>40</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17668738.essex-to-be-hotter-than-ibiza-this-weekend-with-30-degree-heat-forecast/">
        <picture title="Southend beach easter bank holiday.." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9745373.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9745373.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17668738.essex-to-be-hotter-than-ibiza-this-weekend-with-30-degree-heat-forecast/"><h2 class="nq-article-card-headline">Essex to be hotter than Ibiza this weekend with 30 degree heat forecast</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17668738.essex-to-be-hotter-than-ibiza-this-weekend-with-30-degree-heat-forecast/#comments-anchor"><span><i class="m-icon-chat"></i>8</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17668679.appeal-to-find-missing-qazim-ayub-from-chelmsford/">
        <picture title="Missing - Qazim Ayub" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9911887.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9911887.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17668679.appeal-to-find-missing-qazim-ayub-from-chelmsford/"><h2 class="nq-article-card-headline">Appeal to find man missing from Chelmsford home</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1559140940" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>
</div><section class="block most-popular-block" id="mostFullBlock" data-name="Mega Most Popular Block" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>
</div>
        </div>

        <!-- redesign ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-md-8 footer-left">
                <nav>
                    <ul class="footer-menu">
                        <li><a href="/contactus/">Contact Us</a></li>

                        
                        <li><a href="http://www.chelmsfordweeklynews.co.uk/photosales/">Photo Sales</a></li>
                        <li><a href="http://www.newsquestprinting.co.uk/">Newsquest Printing</a></li>
                        <li><a href="/advertising/">Advertise</a></li>
                        <li><a href="/archive/">Archive</a></li>
                        <li><a href="/misc/sitemap/">Site Map</a></li>
                        <li><a href="/announcements/">Announcements</a></li>
                        
                        <li><a href="http://leap.chelmsfordweeklynews.co.uk">Leap</a></li>
                        
                        <li><a href="https://www.exchangeandmart.co.uk/">Exchange and Mart</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">Cookie Policy</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="868" data-sourcepoint="chelmsfordweeklynews-gb.chelmsfordweeklynews.co.uk">Manage Consent</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of Advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor Terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>

                <div class="row ipso-regulated">
                    <div class="col-lg-2 col-md-3 col-sm-3">
                        <div class="ipso-logo"><span>Ipso</span>regulated</div>
                    </div>
                    <div class="col-lg-10 col-md-9 col-sm-9">
                    <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/contactus/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
                    </div>
                </div>
            </div>
            <div class="col-md-4">
                <p class="footer-copyright"><a href="/my/account/copyrights/">&copy;Copyright 2001-2019</a>. This site is part of Newsquest's audited local newspaper network. A Gannett Company. Newsquest Media Group Ltd, Loudwater Mill, Station Road, High Wycombe, Buckinghamshire. HP10 9TY|3105111|Registered in England & Wales</p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="/resources/images/sitelogo/" alt="Chelmsford Weekly News" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <div class="title"><a href="/news/">News</a></div>
    
                <ul>
        <li>
                        <a href="/news/localnews/">Local News</a>
                    </li>
        

                    <li>
                        <a href="/news/traffic/">Traffic</a>
                    </li>
        

                    <li>
                        <a href="/news/national/">National</a>
                    </li>
        

                    <li>
                        <a href="/news/emailtheeditor/">Email the Editor</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/jobs/">Jobs</a></div>
    
                <ul>
        <li>
                        <a href="/jobs/">Search Jobs</a>
                    </li>
        

                    <li>
                        <a href="/jobs/advertise/">Post a Job</a>
                    </li>
        

                    <li>
                        <a href="/jobs/jobs_news/">Jobs News</a>
                    </li>
        

                    <li>
                        <a href="/jobs/recruitment1/">Join Us</a>
                    </li>
        

                    <li>
                        <a href="/jobs/media_pack/">Media Pack</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/sport/">Sport</a></div>
    
                <ul>
        <li>
                        <a href="/sport/conference_south/">Conference South</a>
                    </li>
        

                    <li>
                        <a href="/sport/localsport/">Local Sport</a>
                    </li>
        

                    <li>
                        <a href="/sport/county/">County Sport</a>
                    </li>
        

                    <li>
                        <a href="/sport/national/">National Sport</a>
                    </li>
        

                    <li>
                        <a href="/sport/cricket/">Cricket</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/leisure/">What's On</a></div>
    
                <ul>
        <li>
                        <a href="/leisure/music/">Music</a>
                    </li>
        

                    <li>
                        <a href="/leisure/competitions/">Competitions</a>
                    </li>
        

                    <li>
                        <a href="/leisure/showbiz/">National Entertainment News</a>
                    </li>
        

                    <li>
                        <a href="/leisure/readertravel/">Reader Travel</a>
                    </li>
        

                    <li>
                        <a href="/leisure/gamesreviews/">Games Reviews</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/competitionsnew/">Competitions</a></div>
    
                <ul>
        <li>
                        <a href="/competitionsnew/readeroffers/">Reader Offers</a>
                    </li>
        

                    <li>
                        <a href="/competitionsnew/termsandconditions/">T&amp;C's</a>
                    </li>
        

                    <li>
                        <a href="/competitionsnew/winners/">Winners</a>
                    </li>
        

                    <li>
                        <a href="/competitionsnew/dvd/">The Way We Were DVD</a>
                    </li>
        

                    <li>
                        <a href="/competitionsnew/contactus/">Contact Us</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/announcements/">Announcements</a></div>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/eedition/">e-editions</a></div>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/photosales/">Photosales</a></div>
    
                <ul>
        <li>
                        <a href="/photosales/introduction/">Introduction</a>
                    </li>
        

                    <li>
                        <a href="/photosales/contactus/">Contact Us</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/digitalmarketing/">Digital Marketing</a></div>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/education/">Education</a></div>
    
                <ul>
        <li>
                        <a href="/education/secondary-schools/">Secondary Schools</a>
                    </li>
        

                    <li>
                        <a href="/education/6th-form-colleges/">Colleges</a>
                    </li>
        

                    <li>
                        <a href="/education/top-rated/">Ofsted Top Rated</a>
                    </li>
        

                    <li>
                        <a href="/education/events/">Events</a>
                    </li>
        

                    <li>
                        <a href="/education/parents/">Parents' Guides</a>
                    </li>
        

                    <li>
                        <a href="/education/educationnews/">Education News</a>
                    </li>
                </ul>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">
        <div class="mega-bottom-container">
            <!-- redesign ResponsiveHeaderTopNavigationLinks --><ul>
    
    

    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    
    
    
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://directory.chelmsfordweeklynews.co.uk">Local Listings</a></li>
    <li><a href="/li/">Local Info</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
    <!-- <li><a href="https://www.exchangeandmart.co.uk/local-used-cars/chelmsford">Exchange and Mart</a></li> -->
</ul>

        </div>
    </div>
</div>


</body>

<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:26,title:'LOCALiQ v01',boost:1,destination:'https://www.localiq.co.uk/?utm_source=Chelmsford+Weekly+News&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v01&utm_content=1',image_id:9093751,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},
{id:27,title:'LOCALiQ v02',boost:1,destination:'https://www.localiq.co.uk/?utm_source=Chelmsford+Weekly+News&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v02&utm_content=1',image_id:9093756,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},
{id:28,title:'LOCALiQ v03',boost:1,destination:'https://www.localiq.co.uk/?utm_source=Chelmsford+Weekly+News&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v03&utm_content=1',image_id:9093759,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},
{id:29,title:'LOCALiQ v04',boost:1,destination:'https://www.localiq.co.uk/?utm_source=Chelmsford+Weekly+News&utm_medium=earpiece-banner&utm_campaign=LOCALiQ+v04&utm_content=1',image_id:9093762,position:'promoUnitHeader',target:'_blank',mobile:1,tablet:1,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="BlockArticleModule"

if (pType === 'BlockArticleModule' || pType === 'SportBlockArticleModule' || pType === 'NationalNewsModule' || pType === 'BlockWhatsOnModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">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</script>

<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'no',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_is_admin : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '111',
    site_centre_id : '6',
    site_centre_name : 'Colchester',
    module_type : 'BlockArticleModule',
    site_name : 'Chelmsford Weekly News',
    site_domain : (isMobile()) ? 'www.chelmsfordweeklynews.co.uk'.replace('www', 'm') : 'www.chelmsfordweeklynews.co.uk',
    cookie_domain : '.chelmsfordweeklynews.co.uk',
    google_analytics_id: 'UA-54396341-24',
    site_template_set : 'redesign',
    article_context : 'Violent Crime',
    article_id : '17671589',
    article_length_type : 'l',
    article_char_count : '9677',
    article_author_name : "",
    article_list : "no",
    content_level : "1",
    content_level_open_access : "no",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'news',
    dfp_targeting_weather_band : '11-15',
    dfp_targeting_weather_summary : 'rain'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '_6fwksb2gz7htprpvnbpgjrixje',
    use_google_survey: "yes",
    site_section: '/news/',
    top_level_section: 'news',
    polar_property_id: 'NA-CHEL-11238122',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no",
    user_advertising_experience: 'Ad-Full',
    user_has_registered: $.cookie('nq_uhr'),
    user_level: $.cookie('nq_ul'),
    user_newsletter_categories: $.cookie('nq_unc'),
    site_uses_cmp: 'yes',
    user_seen_cmp: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true' || $.cookie('_sp_enable_dfp_personalized_ads') === 'false') ? 'yes' : 'no',
    user_given_consent: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true') ? 'yes' : 'no',
    user_type: 'anonymous',
    user_type_chartbeat: 'anon'
}

</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=7GY5G2Xk"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=7GY5G2Xk"></script>



<script src="/resources/responsive-static/es6/dist/redesign-article.js?cb=7GY5G2Xk"></script>


<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->

    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=17671589&site_id=111"></script>
    

    
<!-- <script src="/resources/responsive-static/javascript/other/article-continuation.js?r=7GY5G2Xk"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=17671589&site_id=111"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=7GY5G2Xk"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=7GY5G2Xk"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>




<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>